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INTRODUCTION 

Welcome to Evernote for Windows! 

Evernote allows users to capture, organize, and find information across multiple platforms. Users can take notes, 
clip webpages, snap photos using their mobile phones, create to-dos, and record audio. All data is synchronized 
with the Evernote web service and made available to clients on Windows, Mac, Web, and mobile devices. 
Additionally, the Evernote web service performs image recognition on all incoming notes, making printed or 
handwritten text found within images searchable. 

HOW DOES EVERNOTE DO IT? 
It’s as easy as 1,2,3: 

1. You capture the things you want to remember using what you already use—your Windows or Mac 
computer, the web, and your mobile phone.  

2. We run everything through our recognition technology, and then synchronize it across your devices. You 
can then organize and tag the notes, if you wish.  

3. When you want to find something, just search or filter and there it is just like you remember it.  

Stop forgetting things. Start using your External Brain. 

EVERNOTE BENEFITS  

CAPTURE  

You can capture content in Evernote in many ways:  

• Typing text  

• Handwriting or drawing  

• Copy-and-paste or Drag-and-drop from any source  

• One-click clipping from Internet Explorer or Firefox using Evernote’s Web Clipper 

CATEGORIZE  

With Tagging, you can create as many of your own tags as you want and drag-and-drop them to any note.  

FIND  

Evernote gives you lots of handy ways to find your notes in no time at all, by selecting notebooks and tags, by 
searching for text, or by filtering on attributes of the notes. 
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EVERNOTE ACCOUNTS 

One of the most valuable features of Evernote is that the notes you create can be available anywhere you have 
access to the internet. To accomplish this, you need to create an Evernote account. This account will be your key to 
your notes, no matter whether you’re using Windows, a Mac, the Web, your iPhone, etc. 

 

CREATING YOUR ACCOUNT 

The first time you start Evernote, you will be presented with the following screen: 

 

If you haven’t previously created an account in the Evernote service, click on the “Create 
your FREE Account” button to go to Evernote and sign up for an account. Note: If you 
already have an account, you can simply login with your existing credentials. 

 In the future, you can access this screen by going to Tools->Sign Out.  
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NOTEBOOKS 

Evernote stores your notes in separate containers called “Notebooks.” Your account starts with one notebook, but 
you can make additional notebooks at any time. 

CREATING A NOTEBOOK 

There are two different ways to accomplish this. The first is to go to File->New notebook… 

 

Which will present you with the following options: 

 

Each Notebook name must be unique. 

Local notebooks are stored on your computer and are never uploaded to the Evernote Web service.  
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Note: Any images that you add to these Notebooks will not be processed for image recognition, but text will still be 
searchable. 

Synchronized Notebooks are uploaded to the Evernote Web service, and will be available via other forms of the 
Evernote Service (Evernote Web, Evernote for Mac, Evernote Mobile Web, Evernote for iPhone, etc) by logging 
into your Evernote account. 

Your Default Notebook is the notebook which will receive any new notes when you do not have another notebook 
selected.  For example, notes that you email to the Evernote service will be created in the Default Notebook. 

ALTERNATE WAYS TO CREATE A NEW NOTEBOOK 

You may also click in the Left-Hand Notebook Pane and hit the “Insert” key, or Right-Click in the Notebook Pane 
and select “New Notebook”. 

MANAGING EXISTING NOTEBOOKS 

You can change your notebook name after it has been created, as well as whether it is your default notebook, by 
right-clicking on it and selecting “Properties”, as below: 

   

 

EXPORTING NOTES 

With Evernote, you have the option to save your notes to an external file for backup purposes, or for easy transfer 
amongst friends and colleagues. You can Export individual notes or entire Notebooks at once. “Export" operations 
will create our XML-based note export file format, HTML, MHT or TXT.  The Evernote export files contain a list of 
notes that you've exported from either the Mac or Windows Evernote clients, along with optional tag information, 
whereas the HTML and MHT files contain the entire note information in a presentable format. TXT will preserve 
only the text of a message. 

To Export individual notes, select the Note (or Notes) you would like to Export and Select File->Export: (Or 
Ctrl+Shift+X). (This option can also be activated by Right-Clicking on one or more selected notes). 
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You can then choose what file type you would like, .enex (Evernote 
Backup), .html, .mht, or .txt. If exporting to .enex, you can choose to 
export your note tags as well. 

 

 

 

 

 

 

 

 

 

 

You’re done! 
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IMPORTING NOTES 

With Evernote, you have the option to recover your notes from an external file for backup purposes, or for easy 
transfer amongst friends and colleagues. You can import files exported from Evernote, notes from Microsoft 
OneNote 2007, and .mht or .html files. 
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NOTES 

Evernote gives users a place to store pictures, documents, web pages, even notes from Philosophy class, all in a 
way that they can be searched quickly and easily later, when you need them. First, though, you need to create 
some!
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CREATING A TEXT NOTE  

A new blank note can always be found at the very bottom of the Notebook. There are multiple ways to create a 
new note.   

Click the “New Note” button in the main toolbar: 

 

Go to File->New->Note in the File Menu: 

 

(Or press Ctrl+N keyboard combination and start typing.) 
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At this point, you can type, drag or paste in the white portion to add a new note. You can also edit and format the 
resulting content with standard Ctrl keystrokes, the right-click commands, or use the Full Screen button to calls up 
an advanced formatting toolbar.  

You don't need to save your notes manually; Evernote saves them for you automatically. You can also force the 
saving of a new or edited note by clicking anywhere outside the note. The Delete button sends the current note to 
the Trash. You can also delete a note by selecting its entry in the list of notes and then press the keyboard Delete 
key.  Notes in the Trash can be moved back into an active notebook, or you can empty the Trash to permanently 
remove a note. 

THE NOTE HEADER 

Before the note is created, you will see a grey Note Header.  

 

The Note Title field, by default, contains the first line of a typed note entry, or the “Title” of a clipped web page. To 
change the title, single-click on the current title line and it will give you a white field that you may edit. 

The Tag field can be used to type the names of new or existing tags. Separate multiple tags by a comma. 

The Note URL field will store the address of web pages you have clipped via one of the Evernote Web Clipper tools. 
You may manually enter a URL in this field as well. 

 

Tools in the Note Toolbar are (in order):  

• Undo and Redor 

• Font Type/Size/Color 

• Undo and Redo  

• Font Style 

• Strikethrough 

• Text Alignment 
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CREATING AN INK NOTE  

If you would like to create an Ink Note instead of a Text note, 

Click the “Ink Note” button in the main toolbar: 

 

The new note will appear as shown here.  

 

You can write in this space or, to create a larger space to write your new Ink note, double-click the note in the 
thumbnail view to open the note in a new window. 

Tools in the Ink Toolbar are (in order):  

• Undo and Redo  

• The Auto-shape tool to perfect and align freehand shapes (ovals, rectangles, arrows, etc.)  

• Pen and Pencil tools  

• Cutter tool to delete ink strokes  

• Selector tool to select ink strokes for editing or deletion  

• Pen thickness buttons  

• Color palette  
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CREATING A MULTIMEDIA NOTE 

With Evernote, you can add image and other file content to your notes.  

Note: Only files of type PDF, JPG, WAV, PNG, MP3, GIF, AMR are supported for Free users. Premium members may 
attach files of any type, but Evernote can only preview files of supported file types. 

You can accomplish this in multiple ways: 

DRAG AND DROP 

Take a file from anywhere on your Computer and drag it into a new or existing note. 

AUTO-IMPORT 

You can tell Evernote to import all files from a Folder (and Subfolders). To do this: 

Go to Tools->Folder Import: 

 

 

Select “Add”, then browse to the Folder you would like to Add. Check whether or not you would like to include 
Subfolders, and if you would like to delete the items after they are imported, then select which Notebook you 
would like your notes created to. 

To delete a Watch Folder, highlight the name of the folder (make sure it is highlighted in Blue) and hit the Delete 
key on your keyboard. 
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CLIPPING CONTENT  

You can clip content with a single mouse click using:  

EVERNOTE WEB CLIPPER 

 

This clipper is a button in the toolbar of Microsoft Internet Explorer, Mozilla Firefox, Mozilla Thunderbird and 
Microsoft Outlook. This will add a portion of web page or email to a new note that can be edited later.  

EVERNOTE BOOKMARKLET 

 

This add-on is a link that can be “Bookmarked” by any browser program, including Google Chrome and Opera. This 
will add a portion of web page or email to a new note that can be edited later. To add this clipper to your browser, 
go to:   http://www.evernote.com/about/download/#a-webclipper 

EVERNOTE CLIPPER  

 

This clipper resides in the Task Tray, with hot key options available under Tools->Options->Global Hot Keys.  
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This will add selected content of any application to a new note or create a new note from a screenshot of selected 
area of the screen. You can also markup captured area, for example add handwritten note on top of the 
screenshot.  

CLIPPING WEB PAGES AND EMAILS 

• Select the content using the keyboard or mouse.  

• Click the Evernote clipper icon in your browser, or the “Clip to Evernote” bookmarklet. 

• A small notification window will appear to indicate that a clip was successfully added. You can click on this 
notification window to switch to Evernote and view your newly created note or to delete the note if you 
changed your mind and don't want to add the clip.  

Note: Evernote will need to be open to accept clips or these will not work properly. 

CLIPPING EVERYTHING ELSE (TEXT) 

To adding the contents of any application viewable on your screen: 

• Highlight any portion of a document (e.g. Microsoft Word, Excel, Adobe PDF) you want to clip.  

• Use the Evernote Clipper’s Global Hotkey (Win+A by default, but customizable) to clip the text into 
Evernote. 

Note: The clipped document may not preserve the original formatting.  

Note: If, for whatever reason, the Evernote Clipper cannot clip the contents of the document you need, an alert will 
be shown. Try adding this content as a screenshot as explained below.  

ADDING SCREENSHOTS  

• Select any portion of the screen using Evernote Clipper's green button in the system tray.  

• Make sure the capturing window of Clipper is on your screen.  

• Press F11 (the mouse cursor will change for a pen) to add drawings if needed.  

• Press the Enter/Return Key. 

MERGING NOTES  

You can merge the content of two or more notes:   

• Use Ctrl+Click to select the notes you want to merge.   

• Right-click on any highlighted note bar and select "Merge Notes" as shown below:  

All highlighted notes will be merged into a new one, according to their chronological order in the Notebook (the 
order of their selection does not matter); original notes will be moved to the Trash. If you need the originals, you 
can Undelete them from Trash.  

It is not possible to merge Ink Notes
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TAGS  

You can tag your notes for easier retrieval and memorizing. You can create your own tags, at any time and drag-
and-drop them to tagged notes.  

 

CREATING A NEW TAG 

• Right-Click on a blank space in the Tag  Section of the Left-Navigation Pane. 

 
• Select "Create Tag"  

• Type in a unique name for your new tag.  
 

To assign a single tag to a note, drag it with the mouse onto the note's header.  

You can also create a tag by selecting File->New Tag, or by directly typing into the “Tag” line of the note header. 

RENAME AN EXISTING TAG 

• Right-Click on a tag.  

 
• Select “Rename Tag” and specify the new name for the tag.  

ASSIGNING MULTIPLE TAGS 

• Click the Tags line on a Note's header.  

• Start typing the names of tags to apply. 
 

• Ctrl-Click on multiple tags in the Left-Hand Navigation Pane 

• Drag them with the mouse to the note’s header 

Clicking any tag name displays a green background and simultaneously filters the Notebook to show only notes 
that have that tag assigned. To select more than one tag, use Ctrl-Click. To return to a view of all the notes in your 
database, click on “All Notebooks”. 

The easiest way to assign one or more tags to a note is to drag-and-drop their names to the note’s header.  
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Parent tags with subtags display a triangle to the left. Clicking the triangle next to a tag both displays and selects its 
subtags.  

 

You can move one tag under another by dragging it and dropping it on the desired parent tag.  
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HOW TO SEARCH OR FILTER NOTES  

In the right portion of the Evernote toolbar is a Search field to find notes that contain one or more words 
anywhere within the note. Whether your collection of Evernote notes runs in the hundreds or thousands, the text 
search feature provides instant search results. In fact, almost as quickly as you can type just a few letters of your 
search keyword(s), Evernote filters the display to show the found notes, displays the count of how many notes it 
found (in the left portion of the status line at the bottom of the screen) and highlights the keywords found. 
Evernote’s search finds and highlights the necessary info in all kinds of notes, including handwritten notes.  

To jump to the previous or next notes, press F3 or Ctrl+F3.These shortcut keystrokes also bring to view all your 
found keywords – even those deep inside long documents.  

To display notes assigned to a single tag, click on that tag. It will become highlighted, and the client will display only 
notes that have that tag assigned.  

To display notes simultaneously assigned to several tags (i.e. intersection between several tags):  

• Click on the “All Notebooks” Notebook 

• Choose one of the tags from the tag panel.  

• All tags will become grayed out except those that “intersect” with your selected tag – Ctrl-Click to select 
one of the other available tags. 

USING DIFFERENT COLORS TO DISPLAY SEARCH RESULTS  

 

Searching for a combination of two or more keywords within text notes displays search results highlighted in 
different colors, as shown below:  

 

 

 

 

 

Note: Highlighting search words in different colors works only for text notes; all keywords found in the embedded 
images will be highlighted with the same color.  
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SYNCHRONIZATION 

If you work on several computers alternately (e.g. in the office and at home), you might want to have the same set 
of notes on all of them, no matter which computer you use, to add or edit a particular note. As long as you have 
the Evernote client installed, and you are logged in and online with the same user account, Evernote will 
synchronize databases automatically to ensure they are up-to-date. When you synchronize your notes to Evernote, 
you also have a backup of your data in case your local storage is lost or damaged. 

You can also manually initiate synchronization by hitting the “Sync” button. 



21 
 

NOTE SHARING 

You can share your notes with friends, whether they have Evernote installed or not.  

EMAILING NOTES 

• Select one or multiple notes in the list (Ctrl+Click on notes' toolbars to select multiple notes).  

• Click the Email button: 

 
• Your email application will appear with a composed message window, containing all your selected notes.  

• Type in recipients address(es) and click Send.  

Note: Evernote currently supports Outlook, Outlook Express and Thunderbird mail clients. 

SHARING NOTEBOOKS 

• Select  a Notebook from the Left-Hand Notebook pane and right-click to select “Properties” 

• Click the “Sharing and Collaboration options” link: 

 
• You will be taken to the Evernote Web site, where you need to select Sharing from the left-hand pane, 

then “Sharing Setup”: 

 
• On the next page, click “Start Sharing,” or “Stop/Modify Sharing” for the notebook you wish to Share. 
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• You will then have the option to Publish your notebook publicly, or to specific individuals. 

 

• If you choose “Share with the World”, you will be able to create a custom URL at which your notebook can 
be accessed, as well as modify the sort order and give it a custom description.  

• If you choose “Share with Individuals”, you can select which individuals should receive a link to your 
notebook. Premium members also have the ability to allow other people to view, create, edit and delete 
notes within the shared notebook. 
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• If you select “Share with the World”, once you click “Save”, your notebook will be published at the listed 
Public URL. You’re done! 

• If you select “Share with Individuals”, once you select “Send Invitations”, your guests will receive an email 
with a private link to your notebook that only they can access.  You’re done! 
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